We are building the api from scratch
Resolved
May 17 at 05:47pm CEST
We got everything online and tested it and the box is completely up to date again, everything runs smoothly again
Affected services
Sandbox Api
Updated
May 17 at 05:29pm CEST
The api is running at full speed and is already usable, we just have to put everything in the docs and we will start working on that now
Affected services
Sandbox Api
Updated
May 17 at 04:58pm CEST
About 3 more api endpoints and then we are done and then the big launch will come after that we will add everything to the docs and then done and then sandbox is ready to use and developers can test without affecting real data
Affected services
Sandbox Api
Created
May 17 at 04:48pm CEST
We are building the api from scratch so we can launch it soon this only applies to normal endpoints resellers will come later
Affected services
Sandbox Api